View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0000742aMuleSearchpublic2005-12-21 09:532008-07-02 11:49
Assigned To 
PlatformOSOS Version
Product VersionSVN 
Target VersionFixed in Version 
Summary0000742: Searching everything i found max 20, 30 files.
DescriptionRunning the latest CVS release (even a lot older) i can't found more of 20, 30 files. I'd tried with different pattern but without results, of course. This is my search and related results:

Search: linux
Found: 32 files

Search: test
Found: 12 files

Search: Xvid
Found: 6 files

All using "Global" on Razorback 2.0 server; my configuration file (if needed) is attached.
Additional InformationThis is my current version (i'd tried with older release too):

$ amuled -v
aMuled CVS using wxGTK2 v2.6.2 (Snapshot: Wed Dec 21 07:02:04 CET 2005) (OS: NetBSD)
TagsNo tags attached.
Fixed in Revision
Operating System
Attached Files? file icon amule.conf [^] (2,562 bytes) 2005-12-21 09:53

- Relationships

-  Notes
There are no notes attached to this issue.

- Issue History
Date Modified Username Field Change
2005-12-21 09:53 claudio New Issue
2005-12-21 09:53 claudio File Added: amule.conf
2008-07-02 11:49 Wuischke Status new => closed

Copyright © 2000 - 2024 MantisBT Team
Powered by Mantis Bugtracker